<!DOCTYPE html>

<html>
<head>
    <title>Aufforstung in Äthiopien: Nur ein Wald und doch so wichtigGemeinsam für Afrika</title>
    <meta http-equiv="Content-Type" content="text/html; UTF-8"/>
    <meta name="google-site-verification" content="S47ycCfq-wqqWJkaW_bsPiG19yG3oYM5pUCDaSJ6VyQ"/>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/css/ie7.css">
    <![endif]-->

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <script src="http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/css3-multi-column.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/PIE.js"></script>
    <![endif]-->

    
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Bewohner am Berg Kundudo gehen mit Menschen für Menschen einen neuen Weg und starteten ein großes Wiederaufforstungsprogramm."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aufforstung in Äthiopien: Nur ein Wald und doch so wichtig" />
<meta property="og:description" content="Die Bewohner am Berg Kundudo gehen mit Menschen für Menschen einen neuen Weg und starteten ein großes Wiederaufforstungsprogramm." />
<meta property="og:url" content="http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/" />
<meta property="og:site_name" content="Gemeinsam für Afrika" />
<meta property="og:image" content="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Bewohner am Berg Kundudo gehen mit Menschen für Menschen einen neuen Weg und starteten ein großes Wiederaufforstungsprogramm." />
<meta name="twitter:title" content="Aufforstung in Äthiopien: Nur ein Wald und doch so wichtig" />
<meta name="twitter:image" content="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gemeinsam-fuer-afrika.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vfb-pro-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all' />
<link rel='stylesheet' id='gfa_reset_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='gfa_fancybox_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/fancybox/fancybox2/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='gfa_dropdown_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/css/dropdown.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_theme_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/owl-carousel/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/owl-carousel/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl_transition_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/owl-carousel/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='gfa_theme_style-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqtransform-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/jqtransformplugin/jqtransform.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-silver-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/plugins/ubermenu/pro/assets/css/skins/blacksilver.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.gemeinsam-fuer-afrika.de/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/jqtransformplugin/jquery.jqtransform.js'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/quiz_functions.js'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/fancybox/fancybox2/jquery.fancybox.pack.js'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/doubletaptogo.min.js?v=1.1&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/libs/owl-carousel/owl.carousel.js?v=1.1&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/js/custom/script.js?v=1.1&#038;ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.gemeinsam-fuer-afrika.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gemeinsam-fuer-afrika.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gemeinsam-fuer-afrika.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.gemeinsam-fuer-afrika.de/?p=16076' />
<link rel="alternate" type="application/json+oembed" href="http://www.gemeinsam-fuer-afrika.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gemeinsam-fuer-afrika.de%2Faufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gemeinsam-fuer-afrika.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gemeinsam-fuer-afrika.de%2Faufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->
<link rel="stylesheet" href="http://www.gemeinsam-fuer-afrika.de/wp-content/plugins/ob-page-numbers/css/classic.css" type="text/css" media="screen" /><style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main .ubermenu-item .ubermenu-submenu-drop { -webkit-transition-duration:200ms; -ms-transition-duration:200ms; transition-duration:200ms; }
.ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); border:1px solid #ffffff; }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { font-size:16px; color:#282828; }
.ubermenu-main .ubermenu-nav .ubermenu-item.ubermenu-item-level-0 > .ubermenu-target { font-weight:normal; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#282828; background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#282828; }
.ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#ba071a; background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#ffffff; border:1px solid #ffffff; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-submenu-drop { box-shadow:none; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { color:#282828; font-size:16px; font-weight:normal; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal:hover > .ubermenu-target, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { color:#ba071a; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main { font-size:16px; background:#ba071a; color:#ffffff; }
.ubermenu-responsive-toggle.ubermenu-responsive-toggle-main:hover { background:#ba071a; }
.ubermenu-responsive-toggle-main, .ubermenu-main, .ubermenu-main .ubermenu-target, .ubermenu-main .ubermenu-nav .ubermenu-item-level-0 .ubermenu-target { font-family:FFMetaSerifWebProBook; }


/* Status: Loaded from Transient */

</style><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>
<meta property='og:title' content='Aufforstung in Äthiopien: Nur ein Wald und doch so wichtig' />
<meta property='og:description' content='Die Bewohner am Berg Kundudo gehen mit Menschen für Menschen einen neuen Weg und starteten ein großes Wiederaufforstungsprogramm. ' />
<meta property='og:image' content='http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM-130x110.jpg' />

    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
    

</head>
    <body>

<div id="fb-root"></div>
	<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<header id="site-header" class="container-fluid">

    <div class="container clearfix">

        <div class="row">

            <div class="col-sm-12  col-md-2 no-pd">
                <div class="logo">
                    <a href="http://www.gemeinsam-fuer-afrika.de"> <img name="logo"
                                                              src="http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/images/logo.png"
                                                              width="231" height="140"
                                                              border="0" id="logo" alt=""/></a>
                </div>
            </div>
            <div class="col-sm-12 col-md-10 no-pd">
                                    
<!-- UberMenu [Configuration:main] [Theme Loc:main] [Integration:api] -->
<a class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-silver ubermenu-loc-main ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-0-main"><i class="fa fa-bars"></i>Menu</a><nav id="ubermenu-main-0-main" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-0 ubermenu-loc-main ubermenu-responsive ubermenu-responsive-single-column ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-silver ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-sub-indicators ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-0-main" class="ubermenu-nav"><li id="menu-item-142" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-142 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/news/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">News</span></a></li><li id="menu-item-14884" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14884 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Spenden</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14884 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-121" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-121 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/einmalspenden/"><span class="ubermenu-target-title ubermenu-target-text">Einmalig Spenden</span></a></li><li id="menu-item-120" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-120 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/dauerspenden/"><span class="ubermenu-target-title ubermenu-target-text">Regelmäßig Spenden</span></a></li><li id="menu-item-2530" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2530 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/spenden-per-uberweisung/"><span class="ubermenu-target-title ubermenu-target-text">Überweisung</span></a></li><li id="menu-item-119" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-119 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/persoenlicher-anlass/"><span class="ubermenu-target-title ubermenu-target-text">Persönlicher Anlass</span></a></li><li id="menu-item-117" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-117 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/testamentspenden/"><span class="ubermenu-target-title ubermenu-target-text">Testamentspenden</span></a></li><li id="menu-item-15343" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15343 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/donateforafrica/"><span class="ubermenu-target-title ubermenu-target-text">#DonateforAfrica</span></a></li><li id="menu-item-116" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-116 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/spenden/faq/"><span class="ubermenu-target-title ubermenu-target-text">Fragen und Antworten</span></a></li></ul></li><li id="menu-item-115" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-115 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/engagieren/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Engagieren</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-115 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-15266" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15266 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/engagieren/aktiv-werden/"><span class="ubermenu-target-title ubermenu-target-text">Aktiv werden</span></a></li><li id="menu-item-2531" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2531 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/engagieren/eigene-spendenaktion/"><span class="ubermenu-target-title ubermenu-target-text">Eigene Spendenaktion</span></a></li><li id="menu-item-14893" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14893 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/als-unternehmen-helfen/"><span class="ubermenu-target-title ubermenu-target-text">Unternehmen helfen</span></a></li><li id="menu-item-15339" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15339 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/engagieren/donateforafrica-noch-nie-war-geld-so-viel-wert/"><span class="ubermenu-target-title ubermenu-target-text">#DonateforAfrica</span></a></li></ul></li><li id="menu-item-110" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-110 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Über uns</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-110 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-14927" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14927 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/uber-uns/wer-wir-sind/"><span class="ubermenu-target-title ubermenu-target-text">Wer wir sind</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14927 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-14931" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14931 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/mitgliedsorganisationen/"><span class="ubermenu-target-title ubermenu-target-text">Mitgliedsorganisationen</span></a></li><li id="menu-item-14930" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14930 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/verein/"><span class="ubermenu-target-title ubermenu-target-text">Verein</span></a></li><li id="menu-item-14929" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14929 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/team/"><span class="ubermenu-target-title ubermenu-target-text">Team</span></a></li><li id="menu-item-14928" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14928 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/taetigkeitsberichte/"><span class="ubermenu-target-title ubermenu-target-text">Tätigkeitsberichte</span></a></li></ul></li><li id="menu-item-15544" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-15544 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/unsere-arbeit/"><span class="ubermenu-target-title ubermenu-target-text">Unsere Arbeit</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-15544 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-15614" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15614 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/kartensystem/"><span class="ubermenu-target-title ubermenu-target-text">Projekte in Afrika</span></a></li><li id="menu-item-19447" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19447 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/projektreiseberichte/"><span class="ubermenu-target-title ubermenu-target-text">Projektreiseberichte</span></a></li><li id="menu-item-114" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-114 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/aktionen-und-veranstaltungen/"><span class="ubermenu-target-title ubermenu-target-text">Veranstaltungen und Aktionen</span></a></li><li id="menu-item-14933" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14933 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/unsere-arbeit/bildungsarbeit/"><span class="ubermenu-target-title ubermenu-target-text">Bildungsarbeit</span></a></li><li id="menu-item-113" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-113 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/global-players/"><span class="ubermenu-target-title ubermenu-target-text">Global Players – Spielzeug aus Afrika</span></a></li><li id="menu-item-8742" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8742 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/jobs-und-praktika/"><span class="ubermenu-target-title ubermenu-target-text">Jobs und Praktika</span></a></li></ul></li><li id="menu-item-17109" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-17109 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/prominente-unterstuetzer-2/"><span class="ubermenu-target-title ubermenu-target-text">Prominente UnterstützerInnen</span></a></li><li id="menu-item-15578" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15578 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/presse/"><span class="ubermenu-target-title ubermenu-target-text">Presse</span></a></li><li id="menu-item-15556" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15556 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/kontakt/"><span class="ubermenu-target-title ubermenu-target-text">Kontakt</span></a></li></ul></li><li id="menu-item-136" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-136 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Informieren</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-136 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-15834" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15834 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/frieden/"><span class="ubermenu-target-title ubermenu-target-text">Frieden</span></a></li><li id="menu-item-14954" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14954 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/nachhaltige-entwicklungsziele-sdg/"><span class="ubermenu-target-title ubermenu-target-text">Nachhaltige Entwicklungsziele: SDG</span></a></li><li id="menu-item-11969" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-11969 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/menschenrechte/"><span class="ubermenu-target-title ubermenu-target-text">Menschenrechte</span></a></li><li id="menu-item-8975" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-8975 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/oekologische-nachhaltigkeit/"><span class="ubermenu-target-title ubermenu-target-text">Ökologische Nachhaltigkeit</span></a></li><li id="menu-item-14957" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14957 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/ernaehrung-sichern/"><span class="ubermenu-target-title ubermenu-target-text">Ernährung sichern</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14957 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-475" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-475 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/land-und-ressourcen/"><span class="ubermenu-target-title ubermenu-target-text">Land und Ressourcen</span></a></li><li id="menu-item-4093" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-4093 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/armut-und-hunger/"><span class="ubermenu-target-title ubermenu-target-text">Armut und Hunger</span></a></li><li id="menu-item-2345" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-2345 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/nahrungsmittel/"><span class="ubermenu-target-title ubermenu-target-text">Nahrungssicherung</span></a></li></ul></li><li id="menu-item-14960" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14960 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/soziale-gerechtigkeit/"><span class="ubermenu-target-title ubermenu-target-text">Soziale Gerechtigkeit</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14960 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-16400" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16400 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/uber-uns/kampagne/2011-frauen-bewegen-afrika/"><span class="ubermenu-target-title ubermenu-target-text">Frauen bewegen Afrika</span></a></li><li id="menu-item-6136" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-6136 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/afrikas-zukunft-ist-jung/"><span class="ubermenu-target-title ubermenu-target-text">Afrikas Zukunft ist jung</span></a></li></ul></li><li id="menu-item-471" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-471 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/handel-und-wirtschaft/"><span class="ubermenu-target-title ubermenu-target-text">Handel und Wirtschaft</span></a></li><li id="menu-item-15957" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15957 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/informieren/afrika-von-a-bis-z/"><span class="ubermenu-target-title ubermenu-target-text">Afrika von A bis Z</span></a></li></ul></li><li id="menu-item-128" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-128 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Schulkampagne</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-128 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-15096" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15096 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/globales-lernen/"><span class="ubermenu-target-title ubermenu-target-text">Globales Lernen</span></a></li><li id="menu-item-14565" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14565 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/"><span class="ubermenu-target-title ubermenu-target-text">Afrika-Themen</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14565 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-15877" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15877 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/frieden/"><span class="ubermenu-target-title ubermenu-target-text">Frieden</span></a></li><li id="menu-item-15536" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15536 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/menschenrechte/"><span class="ubermenu-target-title ubermenu-target-text">Menschenrechte</span></a></li><li id="menu-item-15537" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15537 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/schluss-mit-schmutzig/"><span class="ubermenu-target-title ubermenu-target-text">Nachhaltiger Konsum</span></a></li><li id="menu-item-15539" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15539 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/entwicklungspartnerschaften/"><span class="ubermenu-target-title ubermenu-target-text">Entwicklungspartnerschaften</span></a></li><li id="menu-item-15541" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15541 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/armut-und-hunger/"><span class="ubermenu-target-title ubermenu-target-text">Armut und Hunger beenden</span></a></li><li id="menu-item-16470" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16470 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/themen/maedchen_und_frauen_bewegen_afrika/"><span class="ubermenu-target-title ubermenu-target-text">Mädchen und Frauen</span></a></li></ul></li><li id="menu-item-14551" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14551 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/"><span class="ubermenu-target-title ubermenu-target-text">Angebot für Schulen</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14551 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-14552" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14552 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/unterrichtsmaterialien/"><span class="ubermenu-target-title ubermenu-target-text">Unterrichtsmaterialien</span></a></li><li id="menu-item-14554" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14554 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/afrika-koffer/"><span class="ubermenu-target-title ubermenu-target-text">Afrika-Koffer</span></a></li><li id="menu-item-14562" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14562 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/referent_innen/"><span class="ubermenu-target-title ubermenu-target-text">Referentinnen und Referenten</span></a></li><li id="menu-item-15102" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15102 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/fortbildungen/"><span class="ubermenu-target-title ubermenu-target-text">Fortbildungen</span></a></li><li id="menu-item-15106" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-15106 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/links-frieden/"><span class="ubermenu-target-title ubermenu-target-text">Tipps &#038; Links</span></a></li><li id="menu-item-14555" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14555 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/faq/"><span class="ubermenu-target-title ubermenu-target-text">FAQs</span></a></li><li id="menu-item-16745" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16745 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/newsletter/"><span class="ubermenu-target-title ubermenu-target-text">Schulen-Newsletter</span></a></li></ul></li><li id="menu-item-14564" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14564 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1 ubermenu-has-submenu-drop ubermenu-has-submenu-flyout ubermenu-submenu-rtl ubermenu-submenu-reverse" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/projekt-starten/"><span class="ubermenu-target-title ubermenu-target-text">Projekt starten</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-14564 ubermenu-submenu-type-auto ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-right_edge_item ubermenu-submenu-retractor-top" ><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li><li id="menu-item-14556" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14556 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/ideenboerse/"><span class="ubermenu-target-title ubermenu-target-text">Ideenbörse</span></a></li><li id="menu-item-14563" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14563 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/angebot-fur-schulen/aktionsmaterialien/"><span class="ubermenu-target-title ubermenu-target-text">Aktionsmaterialien</span></a></li><li id="menu-item-19814" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-19814 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-2" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/aktionsvorschlaege-album/"><span class="ubermenu-target-title ubermenu-target-text">Schulwettbewerb 2016</span></a></li></ul></li><li id="menu-item-131" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-131 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/spiele/"><span class="ubermenu-target-title ubermenu-target-text">Afrika-Spiele</span></a></li></ul></li></ul></nav>
<!-- End UberMenu -->
                            </div>

            <div class="col-sm-12 col-md-2 no-pd social-header">
                <div class="nav_social"><ul id="menu-hauptmenue-social-media" class="menu"><li id="menu-item-13961" class="facebook header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13961"><a target="_blank" href="https://www.facebook.com/GemeinsamFuerAfrika">Facebook</a></li>
<li id="menu-item-13960" class="twitter header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13960"><a target="_blank" href="https://twitter.com/gfa_kampagne">Twitter</a></li>
<li id="menu-item-13959" class="youtube header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13959"><a target="_blank" href="https://www.youtube.com/user/Gemeinsamfuerafrika">YouTube</a></li>
<li id="menu-item-13958" class="instagram header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13958"><a target="_blank" href="https://www.instagram.com/gemeinsamfuerafrika/">Instagram</a></li>
</ul></div>            </div>

        </div>
    </div>
</header>

    <main id="site-content" class="module">
        <div id="site-content-inner" class="mg-bt-50 clearfix">

            <section class="page-teaser text-content">
                <div class="clearfix">

                    <div class="container mg-bt-10">
                        <div class="col-md-8 col-xs-12">
                            <div class="object fs-normal padding-md">
                                <h2 class="h2-main mg-bt-20">Aufforstung in Äthiopien: Nur ein Wald und doch so wichtig</h2>
                                <div class="text-main"> <p>Die Bewohner am Berg Kundudo gehen mit Menschen für Menschen einen neuen Weg und starteten ein großes Wiederaufforstungsprogramm. </p>
</div>
                            </div>
                        </div>

                        <div class="col-md-4 col-xs-12 mg-tp-20 modul-header-social-icons">
    <h3 class="text-center header-text-teilen">Weitersagen</h3>
    <ul class="social-footer">
        <li><a href="http://plus.google.com/share?url=http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/"
               class="social-icon google-plus pull-right" target="_blank">Google Plus</a>
        </li>
        <li>
            <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/"
               class="social-icon facebook pull-right" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/share" class="social-icon twitter pull-right"
               target="_blank">Twitter</a></li>
        <li>
            <a href="mailto:?subject=Aufforstung in Äthiopien: Nur ein Wald und doch so wichtig&body=http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/"
               class="social-icon mail pull-right" target="_blank">E-Mail</a></li>

        <li>
            <a href="whatsapp://send?text=Aufforstung in Äthiopien: Nur ein Wald und doch so wichtig  http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/"
               class="social-icon whatsapp pull-right" target="_blank">Whatsapp</a></li>
    </ul>
</div>
                    </div>
            </section>

            <article class="content-wrapper pd-0-30">

                

                
            <div class="article-image">
            <a href="http://www.gemeinsam-fuer-afrika.de/aufforstung-in-aethiopien-nur-wald-und-doch-so-wichtig/">
                <img width="1100" height="700" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM.jpg 1100w, http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM-550x350.jpg 550w, http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM-768x489.jpg 768w, http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM-1024x652.jpg 1024w, http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/16922_RKW1089_MfM-700x445.jpg 700w" sizes="(max-width: 1100px) 100vw, 1100px" />            </a>
        </div>
    
    <div class="body-text">

        <p>Am Berg Kundudo im Osten Äthiopiens hat <i>Menschen für Menschen </i>zusammen mit der Bevölkerung ein gewaltiges Aufforstungsprojekt begonnen. Das Ziel ist die Rehabilitierung der Landschaft – und damit der Lebensgrundlagen der Bevölkerung.</p>
<p><span id="more-16076"></span></p>
<p>Der 27-jährige Abdi Hassa, Bauer aus Bedada, einem Dorf am Fuße des Kundudo erzählt: „In meiner Kindheit war der Hang noch bedeckt mit Bäumen. “Die Menschen in der Gegend brauchten jedoch Häuser, Brennholz und Ackerland. Immer mehr Bäume fielen der Axt und dem Feuer zum Opfer. Die Folgen ließen nicht lange auf sich warten. Das Wasser aus den Wolkenbrüchen der Regenzeiten stürzt mit besonderer Wucht zu Tal. Wenn am Oberhang keine Baumwurzeln als Barriere wirken, reißt es den fruchtbaren Boden auch am Unterhang mit. Fehlen die Bäume, wird das Wasser nicht abgefangen und schießt oberflächlich zu Tal. Dadurch sinkt der Grundwasserspiegel, Quellen versiegen oder tröpfeln nur noch spärlich.</p>
<p>„Wir Jungen haben die Alten mit der Frage konfrontiert: Warum habt ihr uns diese Probleme eingebrockt?“, erzählt der junge Bauer. „Wir dachten nicht daran, was in 20 Jahren sein würde, sondern daran, wie wir den nächsten Monat und den nächsten Tag überleben“, antworteten die Alten. „Natürlich verstehe ich die alte Generation“, sagt Abdi Hassan. „Aber nun gehen wir mit Hilfe von <i>Menschen für Menschen</i> für unsere eigenen Kinder einen anderen, besseren Weg.“</p>
<p>Gemeinsam mit der Bevölkerung legt die Äthiopienhilfe Terrassen an. Diese fangen das Regenwasser auf, es fließt nicht mehr ab und nimmt dabei wertvollen Erdboden mit. Außerdem werden Baumsetzlinge* gepflanzt. Erstaunlich sind die Wirkungen, die Bauer Abdi Hassan nur Monate nach der Terrassierung der Hänge über seinem Dorf Bedada beobachtet: „Bisher gab es morgens nach einer halben Stunde am Brunnen kein Wasser mehr. Jetzt aber hat sich die Wassermenge schon so erholt, dass wir drei Stunden lang unsere Kanister füllen können. “Abdi Hassan rechnet damit, dass die Bauern bald genug Wasser haben, um die Felder im Tal zu bewässern. „Dann werde ich Tomaten, Knoblauch und Paprika anbauen“ – Anbauprodukte, die Abdis Familie gesund ernähren und auf dem lokalen Markt gutes Geld bringen.</p>
<p>* Im Jahr 2012 wurden 1.963.800 Waldbaum- und 159.000 Obstbaumsetzlinge sowie 650.000 Gras- und Futterpflanzen gezogen und gepflanzt. Zudem wurden 448 Kilometer Terrassen fertiggestellt. Ziel ist es, bis Ende 2014 insgesamt fünf Millionen Setzlinge zu pflanzen, die in stiftungseigenen Baumschulen gezogen werden.</p>
<p>Mehr über unser Projekt des Monats April erfahren Sie <a href="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2014/04/Menschen-für-Menschen_Kundudo.pdf" target="_blank">hier</a>.</p>

    </div>


				
			

            </article>
            <!--CONTENT WRAPPER END-->


        </div>


    </main>



    <section class="footer-logos">
        <div class="startpage-member-bg">

            <div class="container">
                <div class="member-header mg-bt-40">
                    <div class="row">
                        <div class="col-xs-12 pd-bt-20">
                            <h2>Unsere Mitgliedsorganisationen</h2>
                        </div>
                    </div>
                        <div class="row">
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="https://medeor.de/de/">
                                                                            <img class="img-responsive" width="75" height="37" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/LOGO-BLAU-action-medeor_ger_neu-3.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.adra.de/">
                                                                            <img class="img-responsive" width="75" height="28" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/adra_logo.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.canchanabury.de/">
                                                                            <img class="img-responsive" width="90" height="48.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/Logo-AktionChanchanabury-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="https://arche-nova.org/">
                                                                            <img class="img-responsive" width="90" height="27.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/Logo_DE_RGB.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.awointernational.de/">
                                                                            <img class="img-responsive" width="105" height="33.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/AWO-International_4c_L_neu-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="https://www.care.de/">
                                                                            <img class="img-responsive" width="110" height="35" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/08/CARE_Logo_NEU.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.childfund.de/de/start.html">
                                                                            <img class="img-responsive" width="80" height="30" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/CHD_Kinderhilfswerk_Logo_4c_300dpi_neu-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.das-hunger-projekt.de/index.php">
                                                                            <img class="img-responsive" width="75" height="75" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/logo_hungerprojekt.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.don-bosco-mondo.de/">
                                                                            <img class="img-responsive" width="100" height="40.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/MON_Logo_cmyk-2012-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="https://www.helvetas.de/de/">
                                                                            <img class="img-responsive" width="125" height="37.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/HEL_INT_Logo_Deutschland_cmyk-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.lions-hilfswerk.de/home.html">
                                                                            <img class="img-responsive" width="71" height="42.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/HDL-Logo_2012_4C_02.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.islamicrelief.de/startseite/">
                                                                            <img class="img-responsive" width="90" height="45" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/IRD-Logo_CMYK-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.johanniter.de/die-johanniter/johanniter-unfall-hilfe/">
                                                                            <img class="img-responsive" width="100" height="32.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/logo_unfallhilfe_claim_neu.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.kinder-afrikas.de/">
                                                                            <img class="img-responsive" width="110" height="37.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/KA_Logo_lang_rgb_neu.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.global-care.de/">
                                                                            <img class="img-responsive" width="65" height="47.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/Logo_2006_Stiftung_GC-3.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.kindernothilfe.de/">
                                                                            <img class="img-responsive" width="75" height="56" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/knh_logo_rgb_pos-1.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.kinderrechte-afrika.org/">
                                                                            <img class="img-responsive" width="75" height="38" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/kira_logo_grŸn.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.menschenfuermenschen.de/">
                                                                            <img class="img-responsive" width="93" height="57.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/logo_mfm_sts.png" alt="Logo Menschen für Menschen" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.quaeker-stiftung.de/">
                                                                            <img class="img-responsive" width="150" height="46" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/Logo_Schriftzug.250909.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="https://www.uno-fluechtlingshilfe.de/">
                                                                            <img class="img-responsive" width="140" height="15.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/UNO-Fl_Logo_cmyk_pos_big_neu.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                            <div class="footer-logo">
                                                                            <a target="_blank" href="http://www.welthaus.de/">
                                                                            <img class="img-responsive" width="90" height="41.5" src="http://www.gemeinsam-fuer-afrika.de/wp-content/uploads/2016/06/Welthaus-Logo-jpg.png" alt="" />
                                                                            </a>
                                                                    </div>
                                                    </div>
                </div>
            </div>

        </div>
    </section>

<footer class="startpage-member ">

    <section class="container">

        <div class="clearfix">

            <div class="col-sm-4 no-pd col-sm-offset-1">
                <div class="newsletter pd box"><h2>Newsletter</h2>
                    <p>Informieren Sie sich über Aktuelles zu unserer Kampagne und melden Sie sich für unseren Newsletter an.</p>
                    <a href="http://www.gemeinsam-fuer-afrika.de/newsletter/" class="btn btn-red icon-btn icon-newsletter">Jetzt abonnieren</a>
                </div>
            </div>
            <div class="col-sm-4 no-pd col-sm-offset-1 col-md-offset-2">
                <div class="spenden pd box"><h2>Unterstützen Sie uns</h2>
                    <p>Unterstützen Sie die wertvolle Arbeit unserer Bündnisorganisationen mit einer Spende.</p>
                    <a href="http://www.gemeinsam-fuer-afrika.de/spenden/einmalspenden/" class="btn btn-red icon-btn icon-spenden">Jetzt spenden</a>
                </div>
            </div>
        </div>

        <div class="footer-wrapper">

        <div class="clearfix">

            <div class="col-sm-2">
                <div class="footer-menu">
                    <h2>Wichtige Themen</h2>

                    <div class="footer-content">
                        <div class="menu-footer-zweit-menue-container"><ul id="menu-footer-zweit-menue" class="menu"><li id="menu-item-16253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16253"><a href="http://www.gemeinsam-fuer-afrika.de/news/">News</a></li>
<li id="menu-item-16254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16254"><a href="http://www.gemeinsam-fuer-afrika.de/spenden/">Spenden</a></li>
<li id="menu-item-16258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16258"><a href="http://www.gemeinsam-fuer-afrika.de/engagieren/">Engagieren</a></li>
<li id="menu-item-16135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16135"><a href="http://www.gemeinsam-fuer-afrika.de/was-wir-tun/">Über uns</a></li>
<li id="menu-item-16278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16278"><a href="http://www.gemeinsam-fuer-afrika.de/about-us-2/">About us</a></li>
<li id="menu-item-16259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16259"><a href="http://www.gemeinsam-fuer-afrika.de/informieren/">Informieren</a></li>
<li id="menu-item-16282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16282"><a href="http://www.gemeinsam-fuer-afrika.de/schulkampagne/">Schulkampagne</a></li>
</ul></div>                    </div>
                </div>
            </div>

            <div class="col-sm-2">
                <div class="footer-second-menu">
                    <div class="footer-content">
                        <div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="menu"><li id="menu-item-14081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-14081"><a href="http://www.gemeinsam-fuer-afrika.de/">Gemeinsam für Afrika</a></li>
<li id="menu-item-16268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16268"><a href="http://www.gemeinsam-fuer-afrika.de/impressum-datenschutz/">Impressum &#038; Datenschutz</a></li>
<li id="menu-item-17069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17069"><a href="http://www.gemeinsam-fuer-afrika.de/kontakt/">Kontakt</a></li>
<li id="menu-item-16273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16273"><a href="http://www.gemeinsam-fuer-afrika.de/presse/">Presse</a></li>
<li id="menu-item-16275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16275"><a href="http://www.gemeinsam-fuer-afrika.de/newsletter/">Newsletter</a></li>
</ul></div>                    </div>
                </div>
            </div>


            <div class="col-sm-1 hidden-xs">

            </div>

            <div class="col-sm-2">
                <div class="logo">
                    <a href="http://www.gemeinsam-fuer-afrika.de"> <img name="logo"
                                                              src="http://www.gemeinsam-fuer-afrika.de/wp-content/themes/gfa/assets/images/logo.png"
                                                              class="img-responsive"
                                                              border="0" id="logo" alt=""/></a>
                </div>
            </div>

            <div class="col-sm-1 hidden-xs">

            </div>

            <div class="col-sm-4">
                <div class="footer-contact">
                    <h2>Sprechen Sie uns an</h2>
                    <span>Kontakt</span>
                    <span class="tel"> +49 (0)30 297724 -16</span>
                    <span class="mail"> <a href="mailto: info@gemeinsam-fuer-afrika.de">info@gemeinsam-fuer-afrika.de</a></span>
                </div>
                <div class="social-footer"><ul id="menu-hauptmenue-social-media-1" class="menu"><li class="facebook header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13961"><a target="_blank" href="https://www.facebook.com/GemeinsamFuerAfrika">Facebook</a></li>
<li class="twitter header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13960"><a target="_blank" href="https://twitter.com/gfa_kampagne">Twitter</a></li>
<li class="youtube header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13959"><a target="_blank" href="https://www.youtube.com/user/Gemeinsamfuerafrika">YouTube</a></li>
<li class="instagram header-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-13958"><a target="_blank" href="https://www.instagram.com/gemeinsamfuerafrika/">Instagram</a></li>
</ul></div>            </div>

        </div>

        </div>
    </section>


</footer>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
    {
        lang: 'de', parsetags
    :
        'explicit'
    }
</script>
<!-- Piwik -->
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-36525308-1']);
    _gaq.push(['_setDomainName', 'gemeinsam-fuer-afrika.de']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.gemeinsam-fuer-afrika.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.gemeinsam-fuer-afrika.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.gemeinsam-fuer-afrika.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"http:\/\/www.gemeinsam-fuer-afrika.de\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.gemeinsam-fuer-afrika.de\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='http://www.gemeinsam-fuer-afrika.de/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>